<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<title>Эльдорадио приглашает на концерт Оркестра Гленна Миллера — Эльдорадио Санкт-Петербург</title>
	<meta name="keywords" content="" />
	<meta name="description" content="С 16 по 29 октября слушайте Эльдорадио и выигрывайте приглашения на выступление знаменитого Оркестра Гленна Миллера, которое состоится в Санкт-Петербурге 10 ноября." />
	<meta name="image_src" content="http://eldoradio.ru/media/default/images/logo_social.jpg" />
	<meta property="og:title" content="Эльдорадио приглашает на концерт Оркестра Гленна Миллера" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://eldoradio.ru/news/novosti-efira/506" />
	<meta property="og:image" content="http://eldoradio.ru/media/default/images/logo_social.jpg" />
	<meta property="og:description" content="С 16 по 29 октября слушайте Эльдорадио и выигрывайте приглашения на выступление знаменитого Оркестра Гленна Миллера, которое состоится в Санкт-Петербурге 10 ноября." />
	<meta property="og:site_name" content="Эльдорадио Санкт-Петербург" />
	<link rel="stylesheet" href="/media/default/js/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/media/default/js/fancybox/helpers/jquery.fancybox-thumbs.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/media/default/js/fancybox/helpers/jquery.fancybox-buttons.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/media/default/css/all.css?v=2" type="text/css" media="all">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eldoradio.ru/rss" />
	<!--[if lt IE 9]>
		<link rel="stylesheet" type="text/css" href="/media/default/css/ie.css" />
		<script type="text/javascript" src="/media/default/js/pie.js"></script>
	<![endif]-->
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	
		<style type="text/css">
			#wrapper {
				background: url("/media/default/images/branding/2017-10-13_eldospring_sight_v2.jpg") no-repeat center 0;
			}
			body {
				background: #fff;
			}
			.branding-link {
				display: block;
				width: 100%;
				max-width: 994px;
				height: 285px;
				font-size: 0;
				margin: 0 auto;
			}
		</style>
		
</head>
<body class="">

	<div id="wrapper">
			<a class="branding-link" href="/news/novosti-efira/505" title="Выиграйте поездку!">Выиграйте поездку!</a>
		<div class="w1">
			<header id="header">
				<h1 class="logo"><a href="/">Эльдорадио Санкт-Петербург</a></h1>

<div class="jradio" id="js-jradio">
	<div class="jp-controls">
		<a href="#" class="jp-play">проиграть</a>
		<a href="#" class="jp-pause" style="display:none;">пауза</a>
		<div class="jp-volume-bar">
			<div class="jp-seek-volume">
				<div class="jp-volume-bar-value" style="width:50%;">&nbsp;</div>
			</div>
		</div>
	</div>
	<div class="holder">
		<div class="running-line">
			<span class="mask-left">&nbsp;</span>
			<span class="mask-right">&nbsp;</span>
			<marquee class="line-move" scrolldelay="80" scrollamount="3">
				<span class="title js-line-move">&nbsp;</span>
			</marquee>
		</div>
		<ul class="bitrates">
							<li data-url="http://eldoradio64.streamr.ru/" data-bitrate="64">
				<a href="#">64</a>
			</li>
							<li data-url="http://eldoradio128.streamr.ru/" class="active" data-bitrate="128">
				<a href="#">128</a>
			</li>
						</ul>
	</div>

	
	<a href="/playlist" class="playlist-link">Плейлист</a>
	

	<div class="jradio-loader">&nbsp;</div>
</div>
				<div class="reaming-city">Вещание Санкт-Петербург</div>

				<span class="restriction-icon">12+</span>

			</header>
			<div class="top-page">


	
	<nav>
		<ul id="nav">
		
			
			<li class="sub">
				<a href="/news" target="_self">
					<span>Новости</span>
				</a>
									<ul class="drop">
					
						
						<li>
							<a href="/news/novosti-efira" target="_self">
								<span>Новости эфира</span>
							</a>
						</li>
					
						
						<li>
							<a href="/news/pravila-uchastiya-v-igrah-na-eldoradio" target="_self">
								<span>Правила участия в играх на Эльдорадио</span>
							</a>
						</li>
										</ul>
							</li>

		
			
			<li class="sub">
				<a href="/programs" target="_self">
					<span>Программы</span>
				</a>
									<ul class="drop">
					
						
						<li>
							<a href="/programs/utro-so-svetloy-golovoy" target="_self">
								<span>Утро со светлой головой!</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/nebesnyy-patrul" target="_self">
								<span>Небесный патруль</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/saundtrek" target="_self">
								<span>Саундтрек</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/privetlivyy-vecher-s-olegom-almazovym" target="_self">
								<span>Приветливый вечер с Олегом Алмазовым</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/bak-benzina" target="_self">
								<span>Бак Бензина</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/vecherniy-efir-s-aleksandrom-strelcovym" target="_self">
								<span>Вечерний эфир с Александром Стрельцовым</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/roman-s-gorodom" target="_self">
								<span>Роман с городом</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/schedule" target="_self">
								<span>Расписание</span>
							</a>
						</li>
										</ul>
							</li>

		
			
			<li class="sub">
				<a href="/radio" target="_self">
					<span>О радио</span>
				</a>
									<ul class="drop">
					
						
						<li>
							<a href="/radio/komanda" target="_self">
								<span>Команда</span>
							</a>
						</li>
					
						
						<li>
							<a href="/radio/about" target="_self">
								<span>История радиостанции</span>
							</a>
						</li>
					
						
						<li>
							<a href="/radio/politika-konfidencialnosti" target="_self">
								<span>Политика конфиденциальности</span>
							</a>
						</li>
										</ul>
							</li>

				</ul>
	</nav>


<ul class="social">
		<li>
		<a target="_blank" href="https://vk.com/eldoradio">
			<img src="/media/default/images/ico-social05.gif" width="27" height="59" alt="VK" title="VK">
		</a>
	</li>
					<li>
		<a target="_blank" href="https://www.instagram.com/eldoradio/">
			<img src="/media/default/images/ico-social01.png" width="27" height="59" alt="Instagram" title="Instagram">
		</a>
	</li>
			<li>
		<a target="_blank" href="https://www.facebook.com/eldoradio.ru">
			<img src="/media/default/images/ico-social06.gif" width="27" height="59" alt="Facebook" title="Facebook">
		</a>
	</li>
			</ul>


			</div>
			<section id="main">

<!-- ajax#main -->

<div id="content">
	<div class="news">
		<h1>Эльдорадио приглашает на концерт Оркестра Гленна Миллера</h1>
		<div class="news-item">
<div class="img-holder"><img src="/thumb/list_356_220/news/01/2017/64/89/59ddd5c96d39f_gmo-press-11.jpg" alt="Эльдорадио приглашает на концерт Оркестра Гленна Миллера" /></div>			<span class="date">14.10.2017</span>
					</div>
		<div class="text-block"><p style="text-align: justify;"><strong>С 16 по 29 октября слушайте Эльдорадио и выигрывайте приглашения на выступление знаменитого Оркестра Гленна Миллера</strong>, которое состоится в Санкт-Петербурге 10 ноября.</p>

<p style="text-align: justify;"><strong>Слушайте утреннее шоу на 101.4 FM и делитесь фотографиями на тему своего идеального утра </strong>в социальных сетях!</p>

<p style="text-align: justify;">Выкладывайте фото на свою страницу <strong>ВКонтакте</strong>, <strong>Instagram</strong> или <strong>Facebook </strong>c хештегом <strong>#эльдорадио</strong>. Авторам самых интересных кадров <strong>Лена Денисова</strong> и <strong>Дима Довженко</strong> подарят&nbsp;<strong>пригласительные билеты на концерт Оркестра Гленна Миллера</strong>.</p>

<p style="text-align: justify;">Европейский Оркестр Гленна Миллера собрал самых сильных музыкантов западной Европы. Прославленный коллектив выступит в Петербурге с лучшими образцами американского джаза: <strong>Гленн Миллер</strong>, <strong>Луи Армстронг</strong>, <strong>Фрэнк Синатра</strong>, <strong>Элла Фицжеральд</strong>, а также инструментальное исполнение, мужской и женский вокал!</p>

<p style="text-align: justify;"><strong>Слушайте Эльдорадио и выигрывайте приглашения на концерт Оркестра Гленна Миллера!</strong></p></div>

<ul class="social-buttons">
	<li id="vk_like"></li>
	<li id="vk_share"></li>
</ul>


<div class="social-comments">
	<div id="vk_comments"></div>
</div>

	</div>
</div>

<aside id="sidebar">

<div id="AdwolfBanner240x400_650018" ></div>
<!--AdWolf Asynchronous Code Start -->

<!--AdWolf Asynchronous Code End -->
</aside>
<!-- /ajax#main --></section>
			<footer id="footer">
				<div class="footer-holder">
					<div class="column">
<div class="ad"><div id="AdwolfBanner200x150_983457" ></div>
<!--AdWolf Asynchronous Code Start -->

<!--AdWolf Asynchronous Code End --></div>					</div>


	
	<ul class="footer-nav">
	
		
		<li>
			<span class="title">
				<a href="/news" target="_self">
					Новости				</a>
			</span>
				<ul>
					<li>
						<a href="/news/novosti-efira" target="_self">
							Новости эфира						</a>
					</li>
					<li>
						<a href="/news/pravila-uchastiya-v-igrah-na-eldoradio" target="_self">
							Правила участия в играх на Эльдорадио						</a>
					</li>
				</ul>
		</li>
	
		
		<li>
			<span class="title">
				<a href="/programs" target="_self">
					Программы				</a>
			</span>
				<ul>
					<li>
						<a href="/programs/utro-so-svetloy-golovoy" target="_self">
							Утро со светлой головой!						</a>
					</li>
					<li>
						<a href="/programs/nebesnyy-patrul" target="_self">
							Небесный патруль						</a>
					</li>
					<li>
						<a href="/programs/saundtrek" target="_self">
							Саундтрек						</a>
					</li>
					<li>
						<a href="/programs/privetlivyy-vecher-s-olegom-almazovym" target="_self">
							Приветливый вечер с Олегом Алмазовым						</a>
					</li>
				</ul>
		</li>
	
		
		<li>
			<span class="title">
				<a href="/radio" target="_self">
					О радио				</a>
			</span>
				<ul>
					<li>
						<a href="/radio/komanda" target="_self">
							Команда						</a>
					</li>
					<li>
						<a href="/radio/about" target="_self">
							История радиостанции						</a>
					</li>
					<li>
						<a href="/radio/politika-konfidencialnosti" target="_self">
							Политика конфиденциальности						</a>
					</li>
				</ul>
		</li>
		</ul>
					<div class="alt-column">
						<ul class="contacts">
							<li class="copy">
								<span>Все права защищены.</span>
								<span>Copyright 2017 &copy; Эльдорадио Санкт-Петербург</span>
							</li>
								<li><a href="/our_projects">Наши проекты</a></li>
									<li class="address"><address>197376, Санкт-Петербург, ул. Профессора Попова 47</address></li>
									<li class="call">+7(812)325-94-94, +7(812)234-40-80, +7(812)346-09-74</li>
						</ul>

<ul class="social">
		<li>
		<a target="_blank" href="https://vk.com/eldoradio">
			<img src="/media/default/images/ico-social05.gif" width="27" height="59" alt="VK" title="VK">
		</a>
	</li>
					<li>
		<a target="_blank" href="https://www.instagram.com/eldoradio/">
			<img src="/media/default/images/ico-social01.png" width="27" height="59" alt="Instagram" title="Instagram">
		</a>
	</li>
			<li>
		<a target="_blank" href="https://www.facebook.com/eldoradio.ru">
			<img src="/media/default/images/ico-social06.gif" width="27" height="59" alt="Facebook" title="Facebook">
		</a>
	</li>
			</ul>


					</div>
					<div class="develop">Разработка сайта &mdash; <a href="http://kubikrubik.ru/" title="Рекламное агентство [KubikRubik]: создание сайта, раскрутка сайта, Интернет реклама.">Рекламное агентство [ KubikRubik ]</a></div>
				</div>
				<p class="footer-notice">Информационная продукция сайта eldoradio.ru предназначена для детей, достигших возраста 12 лет.</p>

			</footer>
			<div id="fb-root"></div>
		</div>
	</div>

<script type="text/javascript">
	var s = window.s || { };
	s.sid = "1";
	s.onairId = "1";
	s.initList = s.initList || [];
	s.VK = s.VK || { };
	s.VK.apiId = "5993538";
	s.VK.groupId = "4581";
</script>
<script type="text/javascript" src="/media/default/js/devote.history.js"></script>
<script type="text/javascript" src="/media/default/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/media/default/js/build/plugins_v2.js"></script>
<script type="text/javascript" src="//a.eldoradio.ru/lib.js"></script>
<script type="text/javascript" src="/media/default/js/fancybox/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/media/default/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/media/default/js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="/media/default/js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.core.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.controls.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.ajax.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.popup.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.popup.handlers.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.ajax.form.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.online.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.onair.js?v=2"></script>
<script type="text/javascript" src="/media/default/js/jquery.social.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.main.js"></script>
<script type="text/javascript" src="/media/default/js/ga.events.main.js"></script>
<script>
s.initList.push(function(){

		var options = {},
			$item = null;
		$item = s.dom.head.children('meta[property="og:url"]');
		if ($item.length) {
			options.pageUrl = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:title"]');
		if ($item.length) {
			options.pageTitle = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:description"]');
		if ($item.length) {
			options.text = options.pageDescription = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:image"]');
		if ($item.length) {
			options.pageImage = $item.attr('content');
		}
	var key = "news-506";

	s.initVKLike('vk_like', key, options);
});
s.initList.push(function(){

		var public_options = {},
			$item = null;
		$item = s.dom.head.children('meta[property="og:url"]');
		if ($item.length) {
			public_options.url = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:title"]');
		if ($item.length) {
			public_options.title = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:description"]');
		if ($item.length) {
			public_options.description = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:image"]');
		if ($item.length) {
			public_options.image = $item.attr('content');
		}

	var display_options = [];
	  
	s.initVKShare('vk_share', public_options, display_options);
});

s.initList.push(function(){
	var options = [];
	var key = "news-506";
	s.initVKComments('vk_comments', key, options);
});

s.initList.push(function(){
	new Adwolf({
	    placeholderId: 'AdwolfBanner240x400_650018',
	    width: 240,
	    height: 400,
	    link: 'http://a.adwolf.ru/3145/prepareCode?pp=bl&ps=cfh&p2=ek&pct=a&plp=a&pli=a&pop=a&pr='}, {puids:{}}, {paps:{}}, {});
});    

s.initList.push(function(){
	new Adwolf({
	    placeholderId: 'AdwolfBanner200x150_983457',
	    width: 200,
	    height: 150,
	    link: 'http://a.adwolf.ru/3145/prepareCode?pp=bl&ps=cfh&p2=er&pct=a&plp=a&pli=a&pop=a&pr='}, {puids:{}}, {paps:{}}, {});
});    
</script>
<script>
	s.initList.push(function(){
		(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setIdentity track validateCode".split(" "), 0);
		branch.init('key_live_parLdvuzmIMzvv56KVjgImgjuzlOh0DB');
	
		$.ajax({
			url: s.basePath+'css/branch-banner.css',
			cache: true,
			acync: true,
			dataType: "text"
		})
		.done(function(response){
			branch.banner({
				icon: s.basePath+'images/branch/logo.png',
				title: '«Эльдорадио»',
				description: 'Мобильное приложение',
				openAppButtonText: 'Открыть',
				downloadAppButtonText: 'Загрузить',
				sendLinkText: 'Отправить ссылку',
				phonePreviewText: '+9 (999) 999-9999',
				mobileSticky: true,
				showDesktop: false,
				forgetHide: 5,
				iframe: false,
				customCSS: response
			}, {});

			$("body").on("click", "#branch-mobile-action", function(){
				ga('main.send', {
					hitType: 'event',
					eventCategory: 'Mobile Apps',
					eventAction: 'Click'
				});
			});
		});
	});
</script>

<!-- begin of google-analytics code -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

if (window.s && s.initList)
{
	s.initList.push(function(){
		window.ga('create', 'UA-77787220-1', {
			'name': 'main',
			'cookieDomain': 'eldoradio.ru',
			'alwaysSendReferrer': true
		});
		s.counters.google.push('main');
		s.counters._hitGoogle('main', s.initUrl, document.title, '');
	});
}
else
{
	ga('create', 'UA-77787220-1', 'eldoradio.ru');
	ga('send', 'pageview');
}
</script>
<!-- end of google-analytics code -->




<div class="popup rich-socials">
	<div class="title">Эльдорадио</div>
	<div class="content">
		<p>Будьте с&nbsp;нами Вконтакте!<br>
		Подписывайтесь на&nbsp;нас в&nbsp;Инстаграме!<br>
		Следите за&nbsp;нами в&nbsp;Facebook!
		<span class="social">
			<a href="https://vk.com/eldoradio" target="_blank">
				<img width="52" height="52" title="VK" alt="VK" src="/media/default/images/ico-vkontakte.png">
			</a>
			<a href="https://www.instagram.com/eldoradio/" target="_blank">
				<img width="52" height="52" title="Instagram" alt="Instagram" src="/media/default/images/ico-instagram.png">
			</a>
			<a href="https://www.facebook.com/eldoradio.ru" target="_blank">
				<img width="52" height="52" title="Facebook" alt="Facebook" src="/media/default/images/ico-facebook.png">
			</a>
		</span>	
		</p>
	</div>
	<a class="close js-close-popup" href="#">close</a>
</div>

<script>
s.initList.push(function(){

	if ( ! window.store || ! store.enabled)
		return;

	var store_key = 'popup_social';
	var hide_timeout = 24*60*60*1000;
	var dt = new Date();

	if ( ! store.get(store_key) || (store.get(store_key) < dt.getTime() - hide_timeout)) {
		store.set(store_key, dt.getTime());
		var $popup = jQuery('.rich-socials');
		$popup.on('open.popup', function(){
// 			window.setTimeout(function(){
// 				s.closePopup($popup);
// 			}, 10000);
		});
		s.openPopup($popup);
	}
});
</script></body>
</html>
