<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<title>&quot;Театральный роман&quot; для слушателей Эльдорадио — Эльдорадио Санкт-Петербург</title>
	<meta name="viewport" content="width=1000" />
	<meta name="keywords" content="" />
	<meta name="description" content="С 17 по 21 сентября слушайте шоу &#039;Утро со светлой головой&#039; на Эльдорадио и выигрывайте приглашения на осенний праздник фонтанов &#039;Театральный роман&#039;! Дозванивайтесь в прямой эфир по телефону (812) 325-" />
	<meta name="image_src" content="http://eldoradio.ru/media/default/images/logo_social.jpg" />
	<meta property="og:title" content="&quot;Театральный роман&quot; для слушателей Эльдорадио" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://eldoradio.ru/news/novosti-efira/587" />
	<meta property="og:image" content="http://eldoradio.ru/media/default/images/logo_social.jpg" />
	<meta property="og:description" content="С 17 по 21 сентября слушайте шоу &#039;Утро со светлой головой&#039; на Эльдорадио и выигрывайте приглашения на осенний праздник фонтанов &#039;Театральный роман&#039;! Дозванивайтесь в прямой эфир по телефону (812) 325-" />
	<meta property="og:site_name" content="Эльдорадио Санкт-Петербург" />
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700&subset=cyrillic" media="all">
		<link rel="stylesheet" href="/media/default/js/fancybox/jquery.fancybox.css?v=2.1.4" type="text/css" media="screen" />
	<link rel="stylesheet" href="/media/default/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.1.4" type="text/css" media="screen" />
	<link rel="stylesheet" href="/media/default/js/fancybox/helpers/jquery.fancybox-buttons.css?v=2.1.4" type="text/css" media="screen" />
	<link rel="stylesheet" href="/media/default/css/all.css?v=2" type="text/css" media="all">
		<link media="all" rel="stylesheet" href="/media/default/multiplayer/css/build.r7.css?v=7">
	<link media="all" rel="stylesheet" href="/media/default/css/multiplayer/style.css?v=7">
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eldoradio.ru/rss" />
	<!--[if lt IE 9]>
		<link rel="stylesheet" type="text/css" href="/media/default/css/ie.css" />
		<script type="text/javascript" src="/media/default/js/pie.js"></script>
	<![endif]-->
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		
	<script type="text/javascript">
		var s = window.s || { };
		s.sid = "1";
		s.onairId = "1";
		s.initList = s.initList || [];
		s.VK = s.VK || { };
		s.VK.apiId = "5993538";
		s.VK.groupId = "4581";
	</script>
</head>
<body class="">

	<div id="wrapper">
	
		<div class="w1">
			<header id="header">
				<div class="logo"><a href="/"><img src="/media/default/images/logo_v2.png" alt="Эльдорадио Санкт-Петербург"></a></div>
			</header>

			<div class="top-page">


	
	<nav>
		<ul id="nav">
		
			
			<li class="sub">
				<a href="/news" target="_self">
					<span>Новости</span>
				</a>
									<ul class="drop">
					
						
						<li>
							<a href="/news/novosti-efira" target="_self">
								<span>Новости эфира</span>
							</a>
						</li>
					
						
						<li>
							<a href="/news/pravila-uchastiya-v-igrah-na-eldoradio" target="_self">
								<span>Правила участия в играх на Эльдорадио</span>
							</a>
						</li>
										</ul>
							</li>

		
			
			<li class="sub">
				<a href="/programs" target="_self">
					<span>Программы</span>
				</a>
									<ul class="drop">
					
						
						<li>
							<a href="/programs/utro-so-svetloy-golovoy" target="_self">
								<span>Утро со светлой головой!</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/nebesnyy-patrul" target="_self">
								<span>Небесный патруль</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/saundtrek" target="_self">
								<span>Саундтрек</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/privetlivyy-vecher-s-olegom-almazovym" target="_self">
								<span>Приветливый вечер с Олегом Алмазовым</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/bak-benzina" target="_self">
								<span>Бак Бензина</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/vecherniy-efir-s-aleksandrom-strelcovym" target="_self">
								<span>Вечерний эфир с Александром Стрельцовым</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/roman-s-gorodom" target="_self">
								<span>Роман с городом</span>
							</a>
						</li>
					
						
						<li>
							<a href="/programs/schedule" target="_self">
								<span>Расписание</span>
							</a>
						</li>
										</ul>
							</li>

		
			
			<li class="sub">
				<a href="/radio" target="_self">
					<span>О радио</span>
				</a>
									<ul class="drop">
					
						
						<li>
							<a href="/radio/komanda" target="_self">
								<span>Команда</span>
							</a>
						</li>
					
						
						<li>
							<a href="/radio/about" target="_self">
								<span>История радиостанции</span>
							</a>
						</li>
					
						
						<li>
							<a href="/radio/mobilnoe-prilozhenie" target="_self">
								<span>Мобильное приложение</span>
							</a>
						</li>
					
						
						<li>
							<a href="/radio/podcasts" target="_self">
								<span>Подкасты Эльдорадио</span>
							</a>
						</li>
					
						
						<li>
							<a href="/radio/politika-konfidencialnosti" target="_self">
								<span>Политика конфиденциальности</span>
							</a>
						</li>
										</ul>
							</li>

				</ul>
	</nav>


<ul class="social">
		<li>
		<a target="_blank" href="https://vk.com/eldoradio">
			<img src="/media/default/images/ico-social05.gif" width="27" height="59" alt="VK" title="VK">
		</a>
	</li>
					<li>
		<a target="_blank" href="https://www.instagram.com/eldoradio/">
			<img src="/media/default/images/ico-social01.png" width="27" height="59" alt="Instagram" title="Instagram">
		</a>
	</li>
			<li>
		<a target="_blank" href="https://www.facebook.com/eldoradio.ru">
			<img src="/media/default/images/ico-social06.gif" width="27" height="59" alt="Facebook" title="Facebook">
		</a>
	</li>
			</ul>


			</div>
			<div class="subheader">
				<div class="reaming-city">Вещание Санкт-Петербург</div>

				<span class="restriction-icon">12+</span>
				
			</div>
			<section id="main">

<!-- ajax#main -->

<div id="content">
	<div class="news">
		<h1>"Театральный роман" для слушателей Эльдорадио</h1>
		<div class="news-item">
<div class="img-holder"><img src="/thumb/list_356_220/news/01/2018/66/d7/5b9ba2a2c27cd_0041.jpg" alt="&amp;quot;Театральный роман&amp;quot; для слушателей Эльдорадио" /></div>			<span class="date">16.09.2018</span>
					</div>
		<div class="text-block">
<p style="text-align: justify;"><strong>С 17 по 21 сентября слушайте&nbsp;шоу &quot;Утро со светлой головой&quot; на Эльдорадио и выигрывайте приглашения на осенний&nbsp;праздник фонтанов &quot;Театральный роман&quot;! </strong>Дозванивайтесь в прямой эфир по телефону <strong>(812) 325-101-4 </strong>и получите возможность увидеть мультимедийный спектакль под открытым небом. Представление&nbsp;состоится <strong>21 и 22 сентября</strong> на Большом Каскаде Петергофа.</p>

<p style="text-align: justify;"><em>В этом году перед зрителями предстанут иронические зарисовки, которые расскажут о разнообразных театральных жанрах &ndash; от ритуальных плясок у костра до современных мюзиклов. Героями красочной постановки&nbsp;станут персонажи, которые творят для того или иного театрального жанра: композиторы, драматурги, хореографы, артисты площадного театра. На страницах &quot;Театрального романа&quot;&nbsp;они попытаются выяснить, чей же жанр лучше, чтобы навсегда утвердить его первенство над всеми прочими. Украсит визуальный ряд шоу многочисленные спецэффекты и пиротехника!</em></p>

<p style="text-align: justify;"><strong>Слушайте 101.4&nbsp;FM и выигрывайте приглашения на яркий и запоминающийся праздник фонтанов, который состоится при поддержке Эльдорадио!</strong></p>		</div>

<ul class="social-buttons">
	<li id="vk_like"></li>
	<li id="vk_share"></li>
</ul>


<div class="social-comments">
	<div id="vk_comments"></div>
</div>

	</div>
</div>

<aside id="sidebar">

<div id="AdwolfBanner240x400_650018" ></div>
<!--AdWolf Asynchronous Code Start -->

<!--AdWolf Asynchronous Code End -->
</aside>
<!-- /ajax#main --></section>
			<footer id="footer">
				<div class="footer-holder">
					<div class="column">
<div class="ad"><div id="AdwolfBanner200x150_983457" ></div>
<!--AdWolf Asynchronous Code Start -->

<!--AdWolf Asynchronous Code End --></div>					</div>


	
	<ul class="footer-nav">
	
		
		<li>
			<span class="title">
				<a href="/news" target="_self">
					Новости				</a>
			</span>
				<ul>
					<li>
						<a href="/news/novosti-efira" target="_self">
							Новости эфира						</a>
					</li>
					<li>
						<a href="/news/pravila-uchastiya-v-igrah-na-eldoradio" target="_self">
							Правила участия в играх на Эльдорадио						</a>
					</li>
				</ul>
		</li>
	
		
		<li>
			<span class="title">
				<a href="/programs" target="_self">
					Программы				</a>
			</span>
				<ul>
					<li>
						<a href="/programs/utro-so-svetloy-golovoy" target="_self">
							Утро со светлой головой!						</a>
					</li>
					<li>
						<a href="/programs/nebesnyy-patrul" target="_self">
							Небесный патруль						</a>
					</li>
					<li>
						<a href="/programs/saundtrek" target="_self">
							Саундтрек						</a>
					</li>
					<li>
						<a href="/programs/privetlivyy-vecher-s-olegom-almazovym" target="_self">
							Приветливый вечер с Олегом Алмазовым						</a>
					</li>
				</ul>
		</li>
	
		
		<li>
			<span class="title">
				<a href="/radio" target="_self">
					О радио				</a>
			</span>
				<ul>
					<li>
						<a href="/radio/komanda" target="_self">
							Команда						</a>
					</li>
					<li>
						<a href="/radio/about" target="_self">
							История радиостанции						</a>
					</li>
					<li>
						<a href="/radio/mobilnoe-prilozhenie" target="_self">
							Мобильное приложение						</a>
					</li>
					<li>
						<a href="/radio/podcasts" target="_self">
							Подкасты Эльдорадио						</a>
					</li>
				</ul>
		</li>
		</ul>
					<div class="alt-column">
						<ul class="contacts">
							<li class="copy">
								<span>Все права защищены.</span>
								<span>Copyright 2018 &copy; Эльдорадио Санкт-Петербург</span>
							</li>
								<li><a href="/our_projects">Наши проекты</a></li>
									<li class="address"><address>197376, Санкт-Петербург, ул. Профессора Попова 47</address></li>
									<li class="call">+7(812)325-94-94, +7(812)234-40-80, +7(812)346-09-74</li>
						</ul>

<ul class="social">
		<li>
		<a target="_blank" href="https://vk.com/eldoradio">
			<img src="/media/default/images/ico-social05.gif" width="27" height="59" alt="VK" title="VK">
		</a>
	</li>
					<li>
		<a target="_blank" href="https://www.instagram.com/eldoradio/">
			<img src="/media/default/images/ico-social01.png" width="27" height="59" alt="Instagram" title="Instagram">
		</a>
	</li>
			<li>
		<a target="_blank" href="https://www.facebook.com/eldoradio.ru">
			<img src="/media/default/images/ico-social06.gif" width="27" height="59" alt="Facebook" title="Facebook">
		</a>
	</li>
			</ul>


					</div>
									</div>
				<p class="footer-notice">Информационная продукция сайта eldoradio.ru предназначена для детей, достигших возраста 12 лет.</p>

			</footer>
			<div id="fb-root"></div>
		</div>
	</div>
<div class="mp" id="mp-app"
	data-alert-io-events=""
	style="z-index:7500">
	<div class="mp-panel">
		<div class="mpc">
			<div class="mp-cover" id="mp-cover">
				<div class="mp-album">
					<span class="mp-album_photo"><img class="js-station-logo" 
													src="/media/default/multiplayer/img/splash.svg?v=2" 
													alt="Основной эфир"></span>
				</div>
				<div class="mp-reading">
					<div class="mp-reading__state js-station-title"><b>Эльдорадио</b></div>
					<div class="mp-reading__artist">...</div>
					<div class="mp-reading__song"></div>
				</div>
			</div>
			<div class="mp-button js-btn-online js-play">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>				<div class="mp-button__text">Прямой эфир</div>
			</div>
			<div class="mp-control">
								<div class="mp-volume">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="2944 -286 50 50">
<g transform="translate(2945 -285)">
	<circle class="mp-volume_stroke" cx="24" cy="24" r="24"></circle>
	<path class="mp-volume_bg" d="M11.1,13.353H7.028A1.028,1.028,0,0,0,6,14.381v6.252A1.028,1.028,0,0,0,7.028,21.66H11.1a1.03,1.03,0,0,1,.521.142l6.517,6.067a1.028,1.028,0,0,0,1.549-.886V8.03a1.028,1.028,0,0,0-1.549-.886l-6.517,6.067A1.03,1.03,0,0,1,11.1,13.353Z" transform="translate(7 7.08)"></path>
	<path class="mp-volume_bg mp-show" d="M41.03,28.726a.489.489,0,0,1-.345-.834,7.828,7.828,0,0,0,0-11.058.489.489,0,0,1,.691-.691,8.806,8.806,0,0,1,0,12.44A.489.489,0,0,1,41.03,28.726Z" transform="translate(-10.662 2.478)"></path>
	<path class="mp-volume_bg mp-show" d="M37.489,28.285a.489.489,0,0,1-.345-.834,5.392,5.392,0,0,0,0-7.616.489.489,0,1,1,.691-.691,6.37,6.37,0,0,1,0,9A.487.487,0,0,1,37.489,28.285Z" transform="translate(-8.851 0.944)"></path>
	<path class="mp-volume_bg mp-hide" d="M70.745,8H73.49v2.745h2.745V13.49H73.49v2.745H70.745V13.49H68V10.745h2.745Z" transform="translate(-10.426 -35.563) rotate(45)"></path>
</g>
</svg>					<div class="mp-control__text">Громкость</div>
					<div class="mp-volume__edit">
					<div class="mp-volume__bg">
						<div id="mp-range"></div>
					</div>
					</div>
				</div>
				<div class="mp-list">
					<svg id="mp-list" xmlns="http://www.w3.org/2000/svg" viewBox="3053 -285 48 48">
<g transform="translate(2189 -301)">
	<circle class="mp-list_bg" cx="24" cy="24" r="24" transform="translate(864 16)"></circle>
	<path class="mp-list_dn mp-hide" d="M94.464,8.926,86.018.492a1.627,1.627,0,0,0-2.332,0l-.985.972a1.587,1.587,0,0,0-.479,1.166A1.658,1.658,0,0,0,82.7,3.809L89,10.092l-6.3,6.3a1.587,1.587,0,0,0-.479,1.166,1.659,1.659,0,0,0,.479,1.179l.985.972a1.658,1.658,0,0,0,2.332,0l8.446-8.434a1.659,1.659,0,0,0,.48-1.179A1.587,1.587,0,0,0,94.464,8.926Z" transform="translate(898.184 -47.222) rotate(90)"></path>
	<path class="mp-list_up mp-show" d="M94.464,8.926,86.018.492a1.627,1.627,0,0,0-2.332,0l-.985.972a1.587,1.587,0,0,0-.479,1.166A1.658,1.658,0,0,0,82.7,3.809L89,10.092l-6.3,6.3a1.587,1.587,0,0,0-.479,1.166,1.659,1.659,0,0,0,.479,1.179l.985.972a1.658,1.658,0,0,0,2.332,0l8.446-8.434a1.659,1.659,0,0,0,.48-1.179A1.587,1.587,0,0,0,94.464,8.926Z" transform="translate(878 128.943) rotate(-90)"></path>
</g>
</svg>					<div class="mp-control__text">Другие станции</div>
				</div>
			</div>
			<div class="mp-wrap">
				<div class="mp-carousel js-sibling-stations-list">
					<div id="mp-wrap">
									</div>
				</div>
				<div class="mp-wrap-control mp-wrap-prev"></div>
				<div class="mp-wrap-control mp-wrap-next"></div>
					<script type="text/x-template" id="mp-slider-item-tpl">
						<div class="swiper-slide mp-slide">
							<a href="javascript:;" class="js-sibling-station" data-station-code="station-code">
								<img src="/media/default/multiplayer/img/splash.svg?v=2" alt="Station title" class="mp-slide__image">
								<span class="mp-radio__hover">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>								</span>
							</a>
						</div>
					</script>
							</div>
		</div>
	</div>
	<div class="mp-overlay">
		<div class="mpl">
			<div class="mp-left">
				<div class="mp-head">
					<div class="mp-cell mp-cell_logo">
						<div class="mp-logo">
							<img class="js-head-station-logo" src="/media/default/multiplayer/ext/logo_eldo.png?v=2" alt="Эльдорадио / Основной эфир">
						</div>
					</div>
					<div class="mp-cell">
						<div class="mp-name">
													<div class="mp-watch js-head-station-title">Эльдорадио</div>
							<div class="js-station-group-title"></div>
												</div>
						<a href="" class="mp-attr js-station-group-link" target="_blank">Перейти на сайт</a>
					</div>
				</div>
				<div class="mp-broadcast">
					<div class="mp-broadcast__cover">
						<div class="mp-broadcast__resize">
							<img src="/media/default/multiplayer/img/splash.svg?v=2" alt="">
						</div>
					</div>
					<div class="mp-broadcast__reading">
						<div class="mp-broadcast__state">Сейчас в эфире:</div>
						<div class="mp-broadcast__artist">...</div>
						<div class="mp-broadcast__song">...</div>
					</div>
				</div>
				<div class="mp-nextplay" style="display: none;">
					<div class="mp-nextplay__title">Далее</div>
					<script type="text/x-template" id="mp-nextplay-item-tpl">
					<div class="mp-nextplay__item">
						<div class="mp-nextplay__cover">
							<div class="mp-nextplay__resize">
								<img src="/media/default/multiplayer/img/splash.svg?v=2" alt="">
							</div>
						</div>
						<div class="mp-nextplay__reading">
							<div class="mp-nextplay__artist">Twenty One Pilots</div>
							<div class="mp-nextplay__song">Heathens</div>
						</div>
					</div>
					</script>
									</div>
				<div class="mp-playlist">
					<div class="mp-playlist__title">
						<div class="mp-playlist__name">
							<span class="js-station-playlist-title">Плейлист</span>
							<a href="/playlist" class="mp-attr js-station-playlist-link" target="_blank">Полный плейлист</a>
						</div>
					</div>
					<script type="text/x-template" id="mp-program-list-item-tpl">
					<div class="mp-playlist__item item_p">
						<div class="mp-time">16:30</div>
						<div class="mp-program">
							<div class="mp-artist">...</div>
							<div class="mp-song">...</div>
						</div>
					</div>
					</script>
					<script type="text/x-template" id="mp-playlist-item-tpl">
					<div class="mp-playlist__item">
						<div class="mp-time">16:30</div>
						<div class="mp-start">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>						</div>
						<div class="mp-artist">Ben Delay</div>
						<div class="mp-song">I Never Felt So Right</div>
						<div class="mp-like">
							<span class="min">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="851.492 17913.5 25.095 24.887">
	<path class="a" d="M12.489.38a2.58,2.58,0,0,1,.959,2.071,5.269,5.269,0,0,1-.959,3.12c-.393.516-1.64,2.311-1.122,3.867s2.244,2.5,4.679,2.5h.221c2.244-.053,4.065-.08,5.5-.08a2.17,2.17,0,0,1,1.63.756,5.237,5.237,0,0,1,1.122,4.151v.062a9.746,9.746,0,0,1-4.89,7.556H6.736c-2.081,0-4.487-2.382-4.794-4.151s-.959-5.84-1.352-8.3H4.013l.547-.747L12.489.38" transform="translate(876.59 17938.38) rotate(180)"/>
</svg>							</span>
							<span class="max">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="891.413 17913.613 25.095 24.887">
	<path class="a" d="M12.489.38a2.58,2.58,0,0,1,.959,2.071,5.269,5.269,0,0,1-.959,3.12c-.393.516-1.64,2.311-1.122,3.867s2.244,2.5,4.679,2.5h.221c2.244-.053,4.065-.08,5.5-.08a2.17,2.17,0,0,1,1.63.756,5.237,5.237,0,0,1,1.122,4.151v.062a9.746,9.746,0,0,1-4.89,7.556H6.736c-2.081,0-4.487-2.382-4.794-4.151s-.959-5.84-1.352-8.3H4.013l.547-.747L12.489.38" transform="translate(891.41 17913.62)"/>
</svg>							</span>
						</div>
					</div>
					</script>
									</div>
			</div>
			<div class="mp-right">
				<div class="mp-right__open mp-hide">
					<div class="mp-right__button">
					<span></span>
					</div>
					<div class="mp-right__text">Другие станции</div>
					<div class="mp-right__close"></div>
				</div>
				<div class="mp-radio js-all-stations-list">
									<div class="mp-radio__item js-station mp-current" data-station-code="eldo">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_eldo.png?v=2" alt="Основной эфир">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Эльдорадио</div>
                            <div class="mp-radio__artist">Вы слушаете «Эльдорадио»</div>
                            <div class="mp-radio__song">Основной эфир</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="r7">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_r7.svg" alt="Основной эфир">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Радио 7 на семи холмах</div>
                            <div class="mp-radio__artist">Отличные песни одна за другой!</div>
                            <div class="mp-radio__song">Основной эфир</div>
						</div>
												<div class="mp-quality">
							<svg id="mp-quality" xmlns="http://www.w3.org/2000/svg" viewBox="1170 5907 50 50">
<g transform="translate(1168 5908)">
	<circle class="mp-quality_stroke" cx="24" cy="24" r="24" transform="translate(3)"></circle>
	<path class="mp-quality_hq" d="M11.558,0H8.921V-5.484H3.779V0H1.143V-12.8H3.779v5.186H8.921V-12.8h2.637Zm12.8-6.108a7.71,7.71,0,0,1-.58,3.116A5.349,5.349,0,0,1,22.166-.87L24.293.8,22.614,2.285,19.89.1a5.767,5.767,0,0,1-.967.079,5.324,5.324,0,0,1-2.839-.765A5.08,5.08,0,0,1,14.15-2.773a7.5,7.5,0,0,1-.694-3.265v-.633A7.685,7.685,0,0,1,14.137-10,5.072,5.072,0,0,1,16.062-12.2a5.3,5.3,0,0,1,2.843-.769,5.3,5.3,0,0,1,2.843.769A5.072,5.072,0,0,1,23.673-10a7.663,7.663,0,0,1,.681,3.318Zm-2.672-.58a5.385,5.385,0,0,0-.721-3.059,2.349,2.349,0,0,0-2.057-1.046A2.349,2.349,0,0,0,16.857-9.76a5.324,5.324,0,0,0-.729,3.028v.624a5.453,5.453,0,0,0,.721,3.041,2.342,2.342,0,0,0,2.074,1.081,2.321,2.321,0,0,0,2.039-1.042,5.421,5.421,0,0,0,.721-3.037Z" transform="translate(15 31)"></path>
</g>
</svg>							<div class="mp-control__text">Высокое качество</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="r7_love">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_r7_love.svg?v=2" alt="Настроение любить">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Радио 7 на семи холмах / Настроение любить</div>
                            <div class="mp-radio__artist">Настроение любить!</div>
                            <div class="mp-radio__song">Настроение любить</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="r7_happiness">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_r7_happiness.svg?v=2" alt="Настроение счастья">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Радио 7 на семи холмах / Настроение счастья</div>
                            <div class="mp-radio__artist">Настроение счастья!</div>
                            <div class="mp-radio__song">Настроение счастья</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="r7_alone">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_r7_alone.svg?v=2" alt="Наедине с музыкой">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Радио 7 на семи холмах / Наедине с музыкой</div>
                            <div class="mp-radio__artist">Наедине с музыкой!</div>
                            <div class="mp-radio__song">Наедине с музыкой</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="ep">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_ep.svg" alt="Основной эфир">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Европа Плюс</div>
                            <div class="mp-radio__artist">Больше Хитов! Больше Музыки!</div>
                            <div class="mp-radio__song">Основной эфир</div>
						</div>
												<div class="mp-quality">
							<svg id="mp-quality" xmlns="http://www.w3.org/2000/svg" viewBox="1170 5907 50 50">
<g transform="translate(1168 5908)">
	<circle class="mp-quality_stroke" cx="24" cy="24" r="24" transform="translate(3)"></circle>
	<path class="mp-quality_hq" d="M11.558,0H8.921V-5.484H3.779V0H1.143V-12.8H3.779v5.186H8.921V-12.8h2.637Zm12.8-6.108a7.71,7.71,0,0,1-.58,3.116A5.349,5.349,0,0,1,22.166-.87L24.293.8,22.614,2.285,19.89.1a5.767,5.767,0,0,1-.967.079,5.324,5.324,0,0,1-2.839-.765A5.08,5.08,0,0,1,14.15-2.773a7.5,7.5,0,0,1-.694-3.265v-.633A7.685,7.685,0,0,1,14.137-10,5.072,5.072,0,0,1,16.062-12.2a5.3,5.3,0,0,1,2.843-.769,5.3,5.3,0,0,1,2.843.769A5.072,5.072,0,0,1,23.673-10a7.663,7.663,0,0,1,.681,3.318Zm-2.672-.58a5.385,5.385,0,0,0-.721-3.059,2.349,2.349,0,0,0-2.057-1.046A2.349,2.349,0,0,0,16.857-9.76a5.324,5.324,0,0,0-.729,3.028v.624a5.453,5.453,0,0,0,.721,3.041,2.342,2.342,0,0,0,2.074,1.081,2.321,2.321,0,0,0,2.039-1.042,5.421,5.421,0,0,0,.721-3.037Z" transform="translate(15 31)"></path>
</g>
</svg>							<div class="mp-control__text">Высокое качество</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="ep_top40">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_ep_top40.svg" alt="TOP 40">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Европа Плюс / TOP 40</div>
                            <div class="mp-radio__artist">Больше Хитов! Больше Музыки!</div>
                            <div class="mp-radio__song">TOP 40</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="ep_party">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_ep_party.svg" alt="Party">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Европа Плюс / Party</div>
                            <div class="mp-radio__artist">Больше Хитов! Больше Музыки!</div>
                            <div class="mp-radio__song">Party</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="ep_light">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_ep_light.svg" alt="LIGHT">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Европа Плюс / LIGHT</div>
                            <div class="mp-radio__artist">Больше Хитов! Больше Музыки!</div>
                            <div class="mp-radio__song">LIGHT</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="ep_new">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_ep_new.svg" alt="NEW">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Европа Плюс / NEW</div>
                            <div class="mp-radio__artist">Больше Хитов! Больше Музыки!</div>
                            <div class="mp-radio__song">NEW</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="ep_urban">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_ep_urban.svg" alt="Urban">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Европа Плюс / Urban</div>
                            <div class="mp-radio__artist">Больше Хитов! Больше Музыки!</div>
                            <div class="mp-radio__song">Urban</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="ep_acoustic">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_ep_acoustic.svg?v=2" alt="Акустика">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Европа Плюс / Акустика</div>
                            <div class="mp-radio__artist">Больше Хитов! Больше Музыки!</div>
                            <div class="mp-radio__song">Акустика</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="ep_residance">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_ep_residance.svg?v=2" alt="ResiDANCE">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Европа Плюс / ResiDANCE</div>
                            <div class="mp-radio__artist">Саундтрек твоей субботней ночи!</div>
                            <div class="mp-radio__song">ResiDANCE</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="dr">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_dr.svg" alt="Основной эфир">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Дорожное Радио</div>
                            <div class="mp-radio__artist">Вместе в пути!</div>
                            <div class="mp-radio__song">Основной эфир</div>
						</div>
												<div class="mp-quality">
							<svg id="mp-quality" xmlns="http://www.w3.org/2000/svg" viewBox="1170 5907 50 50">
<g transform="translate(1168 5908)">
	<circle class="mp-quality_stroke" cx="24" cy="24" r="24" transform="translate(3)"></circle>
	<path class="mp-quality_hq" d="M11.558,0H8.921V-5.484H3.779V0H1.143V-12.8H3.779v5.186H8.921V-12.8h2.637Zm12.8-6.108a7.71,7.71,0,0,1-.58,3.116A5.349,5.349,0,0,1,22.166-.87L24.293.8,22.614,2.285,19.89.1a5.767,5.767,0,0,1-.967.079,5.324,5.324,0,0,1-2.839-.765A5.08,5.08,0,0,1,14.15-2.773a7.5,7.5,0,0,1-.694-3.265v-.633A7.685,7.685,0,0,1,14.137-10,5.072,5.072,0,0,1,16.062-12.2a5.3,5.3,0,0,1,2.843-.769,5.3,5.3,0,0,1,2.843.769A5.072,5.072,0,0,1,23.673-10a7.663,7.663,0,0,1,.681,3.318Zm-2.672-.58a5.385,5.385,0,0,0-.721-3.059,2.349,2.349,0,0,0-2.057-1.046A2.349,2.349,0,0,0,16.857-9.76a5.324,5.324,0,0,0-.729,3.028v.624a5.453,5.453,0,0,0,.721,3.041,2.342,2.342,0,0,0,2.074,1.081,2.321,2.321,0,0,0,2.039-1.042,5.421,5.421,0,0,0,.721-3.037Z" transform="translate(15 31)"></path>
</g>
</svg>							<div class="mp-control__text">Высокое качество</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="dr_dance">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_dr_dance.svg" alt="Танцы по-русски">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Дорожное Радио / Танцы по-русски</div>
                            <div class="mp-radio__artist">Дискотека с доставкой на дом!</div>
                            <div class="mp-radio__song">Танцы по-русски</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="dr_rock">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_dr_rock.png" alt="Рок-клуб">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Дорожное Радио / Рок-клуб</div>
                            <div class="mp-radio__artist">Рок-клуб</div>
                            <div class="mp-radio__song">Рок-клуб</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="dr_nostalgy">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_dr_nostalgy.png" alt="Ностальгия">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Дорожное Радио / Ностальгия</div>
                            <div class="mp-radio__artist">Ностальгия</div>
                            <div class="mp-radio__song">Ностальгия</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="nr">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_nr.svg?v=2" alt="Основной эфир">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Новое радио</div>
                            <div class="mp-radio__artist">Главные русские песни!</div>
                            <div class="mp-radio__song">Основной эфир</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="rfm">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_rfm.png" alt="Основной эфир">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Ретро FM</div>
                            <div class="mp-radio__artist">Лучшая музыка 70х, 80х, 90х!</div>
                            <div class="mp-radio__song">Основной эфир</div>
						</div>
												<div class="mp-quality">
							<svg id="mp-quality" xmlns="http://www.w3.org/2000/svg" viewBox="1170 5907 50 50">
<g transform="translate(1168 5908)">
	<circle class="mp-quality_stroke" cx="24" cy="24" r="24" transform="translate(3)"></circle>
	<path class="mp-quality_hq" d="M11.558,0H8.921V-5.484H3.779V0H1.143V-12.8H3.779v5.186H8.921V-12.8h2.637Zm12.8-6.108a7.71,7.71,0,0,1-.58,3.116A5.349,5.349,0,0,1,22.166-.87L24.293.8,22.614,2.285,19.89.1a5.767,5.767,0,0,1-.967.079,5.324,5.324,0,0,1-2.839-.765A5.08,5.08,0,0,1,14.15-2.773a7.5,7.5,0,0,1-.694-3.265v-.633A7.685,7.685,0,0,1,14.137-10,5.072,5.072,0,0,1,16.062-12.2a5.3,5.3,0,0,1,2.843-.769,5.3,5.3,0,0,1,2.843.769A5.072,5.072,0,0,1,23.673-10a7.663,7.663,0,0,1,.681,3.318Zm-2.672-.58a5.385,5.385,0,0,0-.721-3.059,2.349,2.349,0,0,0-2.057-1.046A2.349,2.349,0,0,0,16.857-9.76a5.324,5.324,0,0,0-.729,3.028v.624a5.453,5.453,0,0,0,.721,3.041,2.342,2.342,0,0,0,2.074,1.081,2.321,2.321,0,0,0,2.039-1.042,5.421,5.421,0,0,0,.721-3.037Z" transform="translate(15 31)"></path>
</g>
</svg>							<div class="mp-control__text">Высокое качество</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="rfm_70">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_rfm_70.png?v=2" alt="Ретро FM 70e">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Ретро FM / Ретро FM 70e</div>
                            <div class="mp-radio__artist">Лучшая музыка 70х!</div>
                            <div class="mp-radio__song">Ретро FM 70e</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="rfm_80">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_rfm_80.png?v=2" alt="Ретро FM 80e">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Ретро FM / Ретро FM 80e</div>
                            <div class="mp-radio__artist">Лучшая музыка 80х!</div>
                            <div class="mp-radio__song">Ретро FM 80e</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="rfm_90">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_rfm_90.png?v=2" alt="Ретро FM 90e">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Ретро FM / Ретро FM 90e</div>
                            <div class="mp-radio__artist">Лучшая музыка 90х!</div>
                            <div class="mp-radio__song">Ретро FM 90e</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="rfm_party">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_rfm_party.png?v=2" alt="Вечеринка Ретро FM">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Ретро FM / Вечеринка Ретро FM</div>
                            <div class="mp-radio__artist">Танцуют все!</div>
                            <div class="mp-radio__song">Вечеринка Ретро FM</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="rfm_sanremo">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_rfm_sanremo.png?v=2" alt="Ретро FM Сан-Ремо">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Ретро FM / Ретро FM Сан-Ремо</div>
                            <div class="mp-radio__artist">Ретро FM Сан-Ремо!</div>
                            <div class="mp-radio__song">Ретро FM Сан-Ремо</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="sportfm">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_sportfm.png?v=2" alt="Основной эфир">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Спорт FM</div>
                            <div class="mp-radio__artist">Спортивные новости России и мира</div>
                            <div class="mp-radio__song">Основной эфир</div>
						</div>
												<div class="mp-quality">
							<svg id="mp-quality" xmlns="http://www.w3.org/2000/svg" viewBox="1170 5907 50 50">
<g transform="translate(1168 5908)">
	<circle class="mp-quality_stroke" cx="24" cy="24" r="24" transform="translate(3)"></circle>
	<path class="mp-quality_hq" d="M11.558,0H8.921V-5.484H3.779V0H1.143V-12.8H3.779v5.186H8.921V-12.8h2.637Zm12.8-6.108a7.71,7.71,0,0,1-.58,3.116A5.349,5.349,0,0,1,22.166-.87L24.293.8,22.614,2.285,19.89.1a5.767,5.767,0,0,1-.967.079,5.324,5.324,0,0,1-2.839-.765A5.08,5.08,0,0,1,14.15-2.773a7.5,7.5,0,0,1-.694-3.265v-.633A7.685,7.685,0,0,1,14.137-10,5.072,5.072,0,0,1,16.062-12.2a5.3,5.3,0,0,1,2.843-.769,5.3,5.3,0,0,1,2.843.769A5.072,5.072,0,0,1,23.673-10a7.663,7.663,0,0,1,.681,3.318Zm-2.672-.58a5.385,5.385,0,0,0-.721-3.059,2.349,2.349,0,0,0-2.057-1.046A2.349,2.349,0,0,0,16.857-9.76a5.324,5.324,0,0,0-.729,3.028v.624a5.453,5.453,0,0,0,.721,3.041,2.342,2.342,0,0,0,2.074,1.081,2.321,2.321,0,0,0,2.039-1.042,5.421,5.421,0,0,0,.721-3.037Z" transform="translate(15 31)"></path>
</g>
</svg>							<div class="mp-control__text">Высокое качество</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="dr_keks">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/img/logo_dr_keks.svg" alt="Кекс">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Дорожное Радио / Кекс</div>
                            <div class="mp-radio__artist">Привет, 90-е!</div>
                            <div class="mp-radio__song">Кекс</div>
						</div>
											</div>
									<div class="mp-radio__item js-station" data-station-code="ep_fresh">
						<div class="mp-radio__cover">
							<img src="/media/default/multiplayer/ext/logo_ep_fresh.png" alt="Свежее">
							<div class="mp-radio__hover">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="2716 5908 48 48">
<g transform="translate(2716 5908)">
	<circle class="mp-bg" cx="24" cy="24" r="24" transform="translate(0 0)"></circle>
	<path class="mp-play mp-show" d="M108.667,105.272c-.031,0-.062,0-.093,0a1.233,1.233,0,0,1-1.151-1.23V85.907a1.233,1.233,0,0,1,1.862-1.061l15.3,9.066a1.233,1.233,0,0,1,0,2.122l-15.3,9.066c-.027.015-.054.031-.081.044a1.233,1.233,0,0,1-.352.112c-.031,0-.061.007-.092.011l-.093,0Z" transform="translate(-90.041 -70.973)"></path>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(27 14)"></rect>
	<rect class="mp-pause mp-hide" width="5" height="20" rx="2" transform="translate(16 14)"></rect>
</g>
</svg>							</div>
						</div>
						<div class="mp-reading">
							<div class="mp-radio__state">Европа Плюс / Свежее</div>
                            <div class="mp-radio__artist">Самые сочные русские новинки!</div>
                            <div class="mp-radio__song">Свежее</div>
						</div>
											</div>
								</div>
			</div>
		</div>
	</div>
	<div id="mp-banner-holder"></div>
</div>
<div id="js-clappr-player"></div>
<script>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</script>

<!-- MULTIPLAYER -->
	<script id="tmp_error_popup" type="text/template">
		<div class="show-error-popup">
			<div class="show-error-popup__title"><%=title%></div>
			<div class="show-error-popup__message"><%=message%></div>
		</div>
	</script>
	<script id="tmp_info_popup" type="text/template">
		<div class="show-info-popup">
			<div class="show-info-popup__title"><%=title%></div>
			<div class="show-info-popup__message"><%=message%></div>
		</div>
	</script>
<!-- /MULTIPLAYER -->

<script type="text/javascript" src="/media/default/js/devote.history.js"></script>
<!-- MULTIPLAYER -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"></script>
	<script src="/media/default/multiplayer/js/jquery-migrate-1.4.1.js" type="text/javascript"></script>
<!-- /MULTIPLAYER -->
<script type="text/javascript" src="/media/default/js/store.min.js"></script>
<script type="text/javascript" src="/media/default/js/build/plugins_v4.js"></script>
<script type="text/javascript" src="//a.eldoradio.ru/lib.js"></script>
<script type="text/javascript" src="/media/default/js/fancybox/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/media/default/js/fancybox/jquery.fancybox.pack.js?v=2.1.4"></script>
<script type="text/javascript" src="/media/default/js/fancybox/helpers/jquery.fancybox-buttons.js?v=2.1.4"></script>
<script type="text/javascript" src="/media/default/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.1.4"></script>
<!-- MULTIPLAYER -->
<script type="text/javascript" src="/media/default/js/multiplayer/jquery.core.js"></script>
<!-- /MULTIPLAYER -->	
<script type="text/javascript" src="/media/default/js/jquery.controls.js?v=2"></script>
<script type="text/javascript" src="/media/default/js/jquery.ajax.js?v=2"></script>
<script type="text/javascript" src="/media/default/js/jquery.popup.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.popup.handlers.js"></script>
<script type="text/javascript" src="/media/default/js/jquery.ajax.form.js?v=3"></script>
<!-- MULTIPLAYER -->
	<script src="//js.hostingradio.ru/clappr/clappr.min.js"></script>
	<script src="//js.hostingradio.ru/js/hls-player.min.js"></script>
	
	<script src="//io.emg.fm/dist/socket.io.slim.js?v=2.0.4" charset="utf-8"></script>
	<script>if (!window.io) {document.write('<script type="text/javascript" src="/media/default/vendor/socket.io.slim.min.js?v=2.0.4" charset="utf-8"><\/script>');}</script>
	
	<script src="/media/default/multiplayer/js/slick.min.js" type="text/javascript" charset="utf-8"></script>
	<script src="/media/default/multiplayer/js/nouislider.min.js" type="text/javascript" charset="utf-8"></script>
	
	<script src="/media/default/js/multiplayer/player-multi.core.js?v=3" type="text/javascript"></script>
	<script src="/media/default/js/multiplayer/player-multi.adapter.js?v=2" type="text/javascript"></script>
	<script src="/media/default/js/multiplayer/jquery.mp.js?v=12" type="text/javascript"></script>
	<script src="/media/default/js/multiplayer/mp.events.js?v=2" type="text/javascript"></script>
<!-- /MULTIPLAYER -->	
<script type="text/javascript" src="/media/default/js/jquery.onair.js?v=3"></script>
<script type="text/javascript" src="/media/default/js/jquery.social.js"></script>
<!-- MULTIPLAYER -->
<script type="text/javascript" src="/media/default/js/multiplayer/jquery.main.js?v=1"></script>
<!-- /MULTIPLAYER -->
<script type="text/javascript" src="/media/default/js/ga.events.main.js"></script>
<script>
s.initList.push(function(){

		var options = {},
			$item = null;
		$item = s.dom.head.children('meta[property="og:url"]');
		if ($item.length) {
			options.pageUrl = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:title"]');
		if ($item.length) {
			options.pageTitle = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:description"]');
		if ($item.length) {
			options.text = options.pageDescription = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:image"]');
		if ($item.length) {
			options.pageImage = $item.attr('content');
		}
	var key = "news-587";

	s.initVKLike('vk_like', key, options);
});
s.initList.push(function(){

		var public_options = {},
			$item = null;
		$item = s.dom.head.children('meta[property="og:url"]');
		if ($item.length) {
			public_options.url = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:title"]');
		if ($item.length) {
			public_options.title = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:description"]');
		if ($item.length) {
			public_options.description = $item.attr('content');
		}
		$item = s.dom.head.children('meta[property="og:image"]');
		if ($item.length) {
			public_options.image = $item.attr('content');
		}

	var display_options = [];
	  
	s.initVKShare('vk_share', public_options, display_options);
});

s.initList.push(function(){
	var options = [];
	var key = "news-587";
	s.initVKComments('vk_comments', key, options);
});

s.initList.push(function(){
	new Adwolf({
	    placeholderId: 'AdwolfBanner240x400_650018',
	    width: 240,
	    height: 400,
	    link: 'http://a.adwolf.ru/3145/prepareCode?pp=bl&ps=cfh&p2=ek&pct=a&plp=a&pli=a&pop=a&pr='}, {puids:{}}, {paps:{}}, {});
});    

s.initList.push(function(){
	new Adwolf({
	    placeholderId: 'AdwolfBanner200x150_983457',
	    width: 200,
	    height: 150,
	    link: 'http://a.adwolf.ru/3145/prepareCode?pp=bl&ps=cfh&p2=er&pct=a&plp=a&pli=a&pop=a&pr='}, {puids:{}}, {paps:{}}, {});
});    
</script>
<script>
	s.initList.push(function(){
		(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setIdentity track validateCode".split(" "), 0);
		branch.init('key_live_parLdvuzmIMzvv56KVjgImgjuzlOh0DB');
	
		$.ajax({
			url: s.basePath+'css/branch-banner.css',
			cache: true,
			acync: true,
			dataType: "text"
		})
		.done(function(response){
			branch.banner({
				icon: s.basePath+'images/branch/logo.png',
				title: '«Эльдорадио»',
				description: 'Мобильное приложение',
				openAppButtonText: 'Открыть',
				downloadAppButtonText: 'Загрузить',
				sendLinkText: 'Отправить ссылку',
				phonePreviewText: '+9 (999) 999-9999',
				mobileSticky: true,
				showDesktop: false,
				forgetHide: 5,
				iframe: false,
				customCSS: response
			}, {});

			$("body").on("click", "#branch-mobile-action", function(){
				ga('main.send', {
					hitType: 'event',
					eventCategory: 'Mobile Apps',
					eventAction: 'Click'
				});
			});
		});
	});
</script>

<!-- begin of google-analytics code -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

if (window.s && s.initList)
{
	s.initList.push(function(){
		window.ga('create', 'UA-77787220-1', {
			'name': 'main',
			'cookieDomain': 'eldoradio.ru',
			'alwaysSendReferrer': true
		});
		s.counters.google.push('main');
		s.counters._hitGoogle('main', s.initUrl, document.title, '');
	});
}
else
{
	ga('create', 'UA-77787220-1', 'eldoradio.ru');
	ga('send', 'pageview');
}
</script>
<!-- end of google-analytics code -->




<div class="popup rich-socials">
	<div class="title">Эльдорадио</div>
	<div class="content">
		<p>Будьте с&nbsp;нами Вконтакте!<br>
		Подписывайтесь на&nbsp;нас в&nbsp;Инстаграме!<br>
		Следите за&nbsp;нами в&nbsp;Facebook!
		<span class="social">
			<a href="https://vk.com/eldoradio" target="_blank">
				<img width="52" height="52" title="VK" alt="VK" src="/media/default/images/ico-vkontakte.png">
			</a>
			<a href="https://www.instagram.com/eldoradio/" target="_blank">
				<img width="52" height="52" title="Instagram" alt="Instagram" src="/media/default/images/ico-instagram.png">
			</a>
			<a href="https://www.facebook.com/eldoradio.ru" target="_blank">
				<img width="52" height="52" title="Facebook" alt="Facebook" src="/media/default/images/ico-facebook.png">
			</a>
		</span>	
		</p>
	</div>
	<a class="close js-close-popup" href="#">close</a>
</div>

<script>
s.initList.push(function(){

	if ( ! window.store || ! store.enabled)
		return;

	var store_key = 'popup_social';
	var hide_timeout = 24*60*60*1000;
	var dt = new Date();

	if ( ! store.get(store_key) || (store.get(store_key) < dt.getTime() - hide_timeout)) {
		store.set(store_key, dt.getTime());
		var $popup = jQuery('.rich-socials');
		$popup.on('open.popup', function(){
// 			window.setTimeout(function(){
// 				s.closePopup($popup);
// 			}, 10000);
		});
		s.openPopup($popup);
	}
});
</script></body>
</html>
